Im Admrial werkelt hinten ein Öhlins DU1380 Federbein aus einer 999S mit dem ich eigentlich ganz zufrieden bin. Allerdings hatte ich das Federbein vor in 2015, als ich den Admiral initial aufgebaut habe, gebraucht gekauft und erstmal so eingebaut wie es war. Es folgte zwar ein Tausch der viel zu weichen Feder aber einen Service habe ich bisher nicht gemacht. Irgendwie war immer etwas anderes wichtig. Ergo lief dieses Federbein jetzt 4 Jahre ohne Service und das auch nur auf der Rennstrecke. Viel zu lange!

Diesen Winter sollte es also endlich zum Service, der Admiral steht eh auf der Bühne also kann man eben das Federbein ausbauen, sind nur zwei Schrauben, und zu jemandem Schicken der dies erledigt. Selber machen ist da leider nicht wirklich, die Federbeine müssen exakt entlüftet und dann mit Stickstoff befüllt werden. Ohne passendes Equipment ist das quasi unmöglich.

Damit ich trotzdem ein rolling Chassis habe, hab ich das Federbein mit einem bisschen Flachstahl auf Hard-Tail umgebaut. Beschriften ist immer wichtig! ;)

Jetzt ist natürlich die Frage zu wem man das Federbein schickt. Es gibt diverse Firmen die so etwas anbieten, ein paar davon habe ich auch schon für andere Fahrwerksteile ausprobiert. Dieses mal hab ich mich für David von Goliath Suspension entschieden. Das erste mal etwas von David gesehen habe ich im MotoTechDE YouTube Kanal, dort hat er bei einem dreiteiligem Video bezüglich genereller Fahrwerksfragen mitgewirkt und mir hat seine Kompetenz und ruhige Art sehr gut gefallen.

Also habe ich mit David Kontakt aufgenommen und da er als Fahrwerksmensch, genau wie alle anderen in der Branche scheinbar auch, gut zu tun hat musste dann alles relativ schnell gehen mit dem einschicken des guten Stückes. Am 24.12. hab ich dann das Federbein Vormittags noch bei der Post abgegeben, damit es sich über die Weihnachtsfeiertage auf den Weg machen kann. Am frühen Nachmittag des 31.12. kam es dann schliesslich bei David an und er machte sich sofort ans Werk! Nebenbei hat er Fotos vom zerlegen gemacht und mir quasi Live zugeschickt.

Das Öl im Federbein war deutlich dunkel und es war jede Menge Schmotter drin, der Service hat sich also auf jeden Fall gelohnt!

Getauscht wurden natürlich auch Verschleissteile etc.pp. und dann bekam das Federbein neues Öl und seine Stickstoffbefüllung.

Anderthalb Stunden später lag das Federbein mit frischem Service wieder frankiert in seinem Karton, fertig für die Rückreise zu mir!

Noch zu erwähnen ist, dass ich auch schon bevor ich das Federbein eingeschickt hatte, mit David eine doch recht längliche Kommunikation über die im Admiral verbauten Federn hatte, sowohl hinten als auch vorne, die für mich sehr interessant und lehrreich war. Auf Grund dieser werde ich wohl ein paar Änderungen an selbigen vornehmen und mal ausprobieren. Aber dazu ein andern mal mehr.

Auf jeden Fall bin ich von Davids Service begeistert, ich hätte nicht gedacht das ich das Federbein in so kurzer Zeit wieder zurück haben würde. Von daher eine klare Empfehlung falls ihr auch Fahrwerksteile habt die mal einen Service brauchen!

Einbauen muss ich das Federbein noch.. aber das sind ja wieder nur zwei Schrauben. :)

Flattr this!

Die Punkte auf der ToDo für Krümel werden langsam übersichtlich. Als einen wichtigen Punkt hatte ich noch das Kabel der LiMa verlängert, welches zu kurz war um es am Gleichrichter anzuschliessen, da der LiMa-Deckel ja von der 749 stammt.

Dann habe ich noch den passenden Pin für das Shift-Light an der TCIP4 verkabelt und entsprechend vorne ins Cockpit gelegt. Als Shift-Light wird ein altes LED Rücklicht aus Axels 900 Supersport herhalten. Als Halter muss ich noch etwas basteln.

Viel mehr ist dann auch erstmal nicht zu tun, jedenfalls was man so bei der kalten Witterung tun kann. Denn neben noch ein paar einfachen Punkten wie Zahnriemen- und Luftfilterwechsel und einem eventuellem Gabelservice, steht noch ein großer Punkt auf der To-Do: Vergaser einstellen.

Dazu wird dann ein LM-1 von Innovate nebst Lambdasonde angeschlossen welches Datalogging von AFR und RPM durchführen kann und danach entsprechend eingestellt. Aber das wird in den späten Frühling verschoben und eventuell wird mit dem LM-1 auch mal ein zwei Runden auf der Renne aufgezeichnet.

Jetzt aber musste Krümel erst mal die Bühne für den Admiral frei machen, denn der ist ja nach wie vor out of service nach unserem Crash und die länge der To-Do entsprechend lang.

Flattr this!

Die Familie war zum Pfefferkuchenhaus basteln ausgeflogen, für mich der Tag komplett in der Werkstatt verplant. Heute auf dem Programm: Stutzen für die Lambdasonden in den Krümmer von Krümel schweißen. Oder so.

Vor ein paar Tagen schon habe ich dazu Löcher an den entsprechenden Stellen am Krümmer gebohrt und musste leider feststellen das mein größter Bohrer gerade so das Maß der Lambdasonde erreicht und der Stufenbohrer stiess beim nächst größeren Durchmesser auf der Gegenseite des Rohres an. Mist.

Um aber den Stutzen genau zentriert anschweißen zu können. habe ich mir eine Zentrierhilfe aus einem Stück Alu-Rundmaterial, welches als Rest noch rumlag, gedreht. Diese imitiert quasi den späteren Sensor in seiner Form und kann in den anzuschweißenden Stutzen eingedreht werden. Habe das erste Mal eine Gewinde auf der Drehbank geschnitten. War doch relativ schwierig, aber am Ende hat es gepasst!

Heute habe ich mich also daran gemacht das ganze zu verschweißen. Dazu die Zentrierhilfe in den Stutzen drehen und dann den Stutzen am Krümmer anheften. Hat auch erstmal ganz gut geklappt. Aber dann muss man halt den Rest noch verschweißen und da hab ich wieder gemerkt wie schlecht ich das Schweißen immer noch kann. :(

Das schwierigste war, sich das Werkstück, in dem Fall den Krümmer, irgendwie in eine Position zu drehen wo man überhaupt vernünftig zum schweißen kommt und vor allem dann noch das Schweißbad auch sieht. Oft dreht man sich das so hin wie es passen sollte, dann setzt man den Schweißhelm auf und dann ist was im Weg, man sieht das Bad trotz Brille doch nicht vernünftig und dann wird es wieder Murks. F**K!

Am Ende habe ich echt verdammt viele Stunden gebraucht um die zwei Stutzen anzuschweißen, einfach weil ich dann wieder den Murks mit dem Schleifer wegmachen oder überschleifen musste und von vorne anfangen. Zumindest den stehenden Krümmer hab ich dann auch mal mit Bremsenreiniger auf Dichtheit geprüft und durfte gleich noch an zwei Stellen nacharbeiten. Ob der liegende dicht ist.. keine Ahnung, aber um das zu testen müsste ich das komplette Rohr fluten. Es ist ein Elend mit dem Schweißen und es nervt mich tierisch das ich dies nicht besser hinbekomme!

Zu allem Überfluss stellte ich dann nach dem anbauen der Krümmer am Motorrad fest das a) die Sonde am liegenden ein bisschen zu steil stehen wird und nur gerade so einszuschrauben geht und b) die Löcher sich durch die Hitze verformt haben und der Sensor gar nicht mehr rein passt. Da muss ich jetzt also demnächst mit dem Fräßkopf das Loch noch mal aufweiten ohne das Gewinde zu versauen.. toll.

Bin mir nicht ganz sich ob der Tag in der Werkstatt ein Win oder ein Fail war. Falls wer dieses Handwerk versteht und Lust hat mir seine praktischen Erfahrungen persönlich zu vermitteln, ich wäre dankbar!

PS: Einmal mit dem Fräßer die Löcher etwas aufgeweitet, schon passt die Sonde!

Flattr this!

Nachdem der Motor endlich zu wahr, machte ich mich daran die Verkabelung der Ignitech TCIP4 vorzunehmen. Das ganze war dank passendem Kabel für den Pickup und Schaltplan nicht weiter schwierig und an einem Nachmittag erledigt. Es konnte dann also der erste Startversuch unternommen werden. Passendes Mapping auf die Box gespielt und Druck auf den Starter mit Bremsenreiniger in die Trichter. Wollte nicht, also mal die Spulen vertauscht weil eventuell die Kabel vertauscht waren. Wieder Starter und Bremsenreiniger, nada. Komisch.

Also mal schauen ob ein Funke da ist. Kerze raus, funke da. Hmm. Wieder probiert, Fehler vom Pickup in der Software. Nochmal Kerzenstecker runter, andere Kerze reingesteckt und geschaut ob Funke da ist. Kein Funke!? Viel probiert, am Ende war Funke da wenn die Kerzen aus dem Motor raus waren und er damit keine Kompression hatte, sobald er gegen die Kompression arbeiten musste war wieder kein Funke da und der Fehler in der Software.

So richtig verstanden haben wir das nicht, zwischendrin ging dann die Batterie flöten und irgendwann beim X-ten Versuch gab es ein sehr sehr unschönes Geräusch aus dem Motor und er klang danach beim Startversuch eher unschön. Kacke!!!1!

Nicht nur das der ganze Mist nicht laufen wollte, jetzt hatte ich auch noch was kaputt gemacht. Beim mit der Hand durchdrehen klang es als ob der Startermotor immer mit lief. Nach dem demontieren des LiMa Deckels zeigte sich auch das Elend. Der Freilauf steckte fest, das Freilaufzahnrad trieb immer den Starter mit an. Die Demontage des Schwungrades und des Freilaufes waren dann eher aufwändig, weil sich das ja alles komplett verbunden hatte. Mit einigen Abziehern und ein bisschen Gewalt habe ich dann den ganzen Kram aus dem Motor bekommen und auch in Einzelteile zerlegen können. Sowohl das Freilaufzahnrad, die Freilaufkupplung und der Flansch in dem selbige läuft waren spätestens dann total im Eimer. Man sieht aber vor allem auf dem Freilaufzahnrad das da irgendwas schief gegangen ist.

Ich hab dann lange gegrübelt ob ich das ganze falsch zusammen gebaut habe, es liess sich aber beim besten Willen kein Fehler feststellen. Dann hab ich Ersatzteilenummer gewälzt ob eventuell die Teile aus dem 749 Motor nicht mit dem 620 Motor kompatibel sind. Es stellte sich aber raus das dort alles identisch ist, so wie ich es vor dem Zusammenbau auch schon festgestellt hatte. Dann hatte ich noch das Schwungrad des 848 Motors in Verdacht, aber die Schwugrad-Innereien die auch im 749 und 620 Motor sind, werden im 796 Motor mit exakt dem Schwungrad aus der 848 gefahren. Auch ist es von den entscheidenden Abmessungen zum Schwungrad des 749 identlisch. Das passt also alles zusammen.

Meine Vermutung ist, dass der Freilauf schon im 749 Motor durch den Kurbelwellenlagerschaden was abbekommen hat und die vielen Startverusche unsererseits dann im 620 Motor nicht überlebt hat. Ich habe mir dann einen gebrauchten Freilauf aus einer 796 inkl. Schwungrad und allem für sehr wenig Geld geschossen und diesen eingebaut. Wenn der wieder kaputt geht, dann weiss ich auch nicht. Um sicher zu gehen das der Motor sonst vom Zündtiming korrekt ist, hab ich noch mal die Zündzeiten mit der Gradscheibe und den Werten im Mapping abgeglichen, auch dort alles passend.

Inzwischen bin ich aber auch schlauer warum der Motor nicht ansprang. Ignitech verkauft tatsächlich verschiedene TCIP4 Boxen. Diese sind grundsätzlich identisch, sind aber je nach Zündsystem des Motorrades in welchem sie benutzt werden sollen leicht unterschiedlich. So funktioniert zB. die TCIP4 für Ducati Vergaser-Pickup nicht am Ducati 48-2 FI Pickup der Einspritzmotoren! Auch TCIP4 Boxen für andere Motorräder funktionieren nicht bei Ducati und andersrum. Es ist also mit nichten so das die Box total generisch ist, sondern sie muss zum Pickup passen den man benutzt.

Meine gebrauchte Box passte eben nicht zu dem 48-2 Pickup des 620 Motors und damit war ein starten unmöglich. Mir blieb nichts anderes übrig als in den sauren Apfel zu beissen und eine andere TCIP4 Einheit zu kaufen. Hätte man vorher wissen sollen und hinterher ist man immer schlauer.

Heute hab ich dann die TCIP4 Boxen getauscht und dann kam der große Moment, der Druck auf den Starter. Natürlich wollte Krümel erst nicht, brauchte auch Choke und die Vergaser mussten sich erst mit Sprit füllen. Aber man merke da war Leben drin und dann sprang er auch nach dem dritten Versuch ohne Probleme an. Qualmte wie verrückt seine beölten Krümmer sauber und klang fröhlich, frisch und frei. Ich kann euch sagen, das war schon eine ordentliche Erleichterung!

Natürlich passt das Vergaser Setting noch nicht wirklich, jetzt zum Beispiel liefen die beiden Zylinder deutlich zu mager. Um das abzustimmen kommen in den Krümmer aber noch Anschlüsse für eine Lambdasonde rein und dann schauen wir mal was die Werte so sagen. Das wird noch spannend!

Flattr this!

Finally! Ich konnte heute endlich das fehlende Puzzlestück fertig stellen um den 620 Motor in Krümel endlich zu schliessen. Was fehlte war der Kupplungsdeckel. Der Motor hatte ja in seinem Spenderfahrzeug ein wenig Bodenkontakt und der Kupplungsdeckel wurde dabei arg über den Asphalt geschliffen (kenn ich irgendwoher..). Dabei kam es zu einem kleine Riss im Deckel durch den dann Öl ausläuft, denn wir haben es hier zwar mit einer Ducati zu tun, aber leider bzw. glücklicherweise hat Krümel eine Nasskupplung!

Schon ein wenig malträtiert, frisch mit der Flex den Riss sichtbar gemacht.

Einen neuen Deckel zu kaufen wäre relativ einfach möglich gewesen oder einfach den vom 600er Motor benutzen. Aber irgendwie wollte ich versuchen den Deckel zu retten. Gestern habe ich dann erfolglos versucht den Deckel zu löten. Ich hatte mal irgendwann ein bisschen Aluminium Weichlot gekauft mit dem das eigentlich gehen sollte. Das Problem war nur, ich hab den Deckel nicht auf die entsprechende Temperatur bekommen und eventuell war die im Deckel benutzte Aluminiumlegierung auch nicht hilfreich. Das Lot schmolz zwar, verband sich aber nicht mit dem Deckel und man konnte es hinterher einfach wieder abmachen.

Heute dann habe ich das WIG-Schweißgerät auf AC gestellt und es damit versucht. War auch nicht so einfach! Ein sauberes gerades Blech schweißen ist das eine, so einen dicken Deckel was anderes. Es gab einige Fehlversuche und lautes Fluchen, aber am Ende habe ich triumphiert! Es ist nicht besonders schön geworden, aber es ist dicht! Der Test mit Bremsenreiniger und Feuerzeug brachte keine Flamme mehr hervor, vorher gab es da immer einen prima Kerzenersatz!

Nicht schön, nicht selten, aber dicht!

Den Lack hat es beim Lötversuch schon abgefackelt, über die Blöbbel könnte ich noch weiter drüber schleifen.. aber alles egal, denn auch für den Kupplungsdeckel konnte ich für sehr wenig Geld ein bisschen schützendes Carbon ersteigern und schon sieht man von all dem nichts mehr! :D (ich kleb den Deckel natürlich erst drauf wenn der Motor mal gelaufen ist.. nicht das doch undicht ist.)

Bling!

Beflügelt von diesem Erfolg hab ich dann gleich weiter gemacht und alles wieder zusammen gebaut was noch fehlt, so das jetzt eigentlich nur noch Öl einfüllen und die Adapterkabel für die TCIP4 Zündeinheit zu crimpen sind. Dann kann ich beinahe schon einen Startversuch wagen!

Flattr this!

Am 620 Motor für Krümel gab es keinen LiMa Deckel. Kein Problem, dachte ich, wird sich schon gebraucht irgendwo finden. Aber Pustekuchen! LiMa Deckel für die luftgekühlten 2-Ventiler mit Pick-Up Eingang im Deckel sind entweder total selten oder unverschämt teuer! Die Gründe sind mir nicht so ganz klar, die Motoren gab es ja nun eigentlich nicht wirklich selten. Deckel von den wassergekühlten Motoren gibt es jedoch wie Sand am Meer.

So einen hatte ich auch noch von dem 749 Motor rumliegen. Die Wasserpumpe brauche ich beim luftgekühlten Motor natürlich nicht. Aber der Deckel passt problemlos und so kam die Idee auf, wieso nicht einfach die Wasserpumpe ausbauen und stilllegen? Als erstes habe ich mal das kleine Kugellager für den Kurbelwellenstumpf im Deckel gegen ein Neues ersetzt. Das alte Lager hatte sich auf Grund des Kurbelwellenlagerschadens komplett zerlegt und kam mir bei der Demontage des 749 Motor in Einzelteilen entgegen. Um das Loch, wo sonst die Welle des Pumpenrades durch verläuft, zu schliessen sollte eine einfacher Stopfen ausreichen. Die beiden Flansche für Ein- und Ausgang des Kühlmittels sollten verschraubt sein und diese wollte ich durch entsprechende Stopfen mit Gewinde ersetzen.

Für den Wellendurchgang hab dann einen Stopfen mit einer Nut für einen O-Ring gedreht und ihn auch noch mit Gehäusedichtmasse eingeklebt. Die Hülse wird mit den Schrauben am Platz gehalten, die sonst die Wellendichtung fixieren. Schon dort sollte jetzt eigentlich kein Öl mehr durch kommen.

Leider stellte sich dann heraus das sich die Kühlmittelflansche nicht aus dem Deckel drehen liessen. Klar sind die eingeklebt, aber auch alles heiss machen half nichts. Die Dinger waren komplett festkorrodiert. Selbst ein Loch durch bohren um mit mehr Hebel arbeiten zu können, brachte keinen Erfolg. Mit blieb als Lösung des Problems dann nur übrig die Stutzen einigermaßen bündig abzusägen, was auch nicht so einfach war weil man nicht wirklich gut mit der Flex oder sonstiger Säge dran kommt. Die abgesägten Stutzen habe ich dann mit gedrehten Stopfen und Dichtmasse verschlossen.

Aufwändig war dann noch der äussere Deckel als Ersatz für den Pumpendeckel. Die Form war schnell vom Originaldeckel auf ein Stück Alublech abgepaust, aber das Ausschneiden und Feilen, um die passende Form zu erhalten, war dann doch recht umfangreich. Den Deckel habe ich jetzt erst mal nur aufgeschraubt und nicht mit Dichtung verbaut, damit ich nach dem ersten Motorlauf erst mal dahinter schauen kann ob alles dicht ist.

Für wenig Geld konnte dann noch einen WaPu Schutzdeckel aus Carbon ersteigern, welches es lustigerweise auch nur für die WaPu Variante des Deckels gibt, nicht aber für die Luftgekühlten! Ich brauche auf jeden Fall noch einen Namen für den Stil des Gesamtkunstwerkes, irgendwas zwischen DIY Red-Neck und Rizoma Bling-Style.

Jetzt muss noch das Kabel der Lichtmaschine verlängert oder der Gleichrichter anders angebracht werden. Den Pick-Up habe ich schon eingebaut und den Abstand zum Zahnrad der Nebenwelle überprüft, passt! Damit ist die LiMa Seite des Motors fertig.

Flattr this!

Heute hab ich es endlich mal in die Werkstatt geschafft. Nach dem klar ist das mein Arm nun doch nicht gebrochen ist und auch das Handgelenk keinen Bruch hat, sowie die Physio fürs Bein gut läuf, konnte ich nicht länger an mir halten. Mit Humpelbein und geschientem Handgelenk hab ich mich daran gemacht zu schauen was alles am Admiral so kaputt ist. Dabei ist ein kleines Video entstanden, viel Spass!

Flattr this!

Ich selber habe es noch nicht wieder in die Werkstatt geschafft, erstmal war ein wenig Urlaub angesagt. Mein Wadenbein macht gute Fortschritte, bin echt erstaunt wie gut ich inzwischen unterwegs bin. Aber der Arm bzw. mein linkes Handgelenk tun bei zu viel Bewegung weh.

Axel war aber so nett mir ein paar Bilder vom gecrashten Admiral zu schicken, so das ich mir zumindest oberflächlich schon mal einen gewissen Überblick verschaffen konnte.

Der Krümmer vom liegenden Zylinder hat am Halter auf der linken Seite einen Riss. Erst hatte ich vermutet das der Endtopf Kontakt mit der Straße gehabt hätte und somit den ganzen Krümmer nach links gebogen hat, aber Axel meint da wären keine Kratzer dran. Scheint wohl eher ein Spannungsriss zu sein, die Aufhängung war auch nicht das gelbe vom Ei. Da muss wohl der Schweißer mal ran.

Der Admiral muss ganz schön auf die Nase bekommen haben. Spricht doch dafür das es quasi ein Überschlag war. Das Geweih ist natürlich amtlich verbogen und angeschliffen, aber das ist aus Stahl und sollte sich wieder richten lassen. Die Frontverkleidung ist natürlich durch, gebrochen und verschrammt. Scheibe sowieso komplett hin. Das rechte Seitenteil muss ich noch begutachten, nehme aber an das ist auch hin. Das linke Seitenteil sollte noch gut sein.

Das Heck hat auch ordentlich was abbekommen. Das Motorrad muss echt Kopf gestanden haben beim Sturz, damit es da oben Kratzer bekommt. Da wird wohl ne Menge Spachtelmasse und Lack nötig sein. Was noch zu sehen bleibt ist, ob der Heckrahmen noch okay ist oder irgendwelche Schäden davongetragen hat. Ich hoffe nicht.

Logischerweise ist die recht Fussraste abgebrochen, der Bremshebel abgeschliffen, erwartbar. Der komplett verbogene Fersenschutz und der verbogene Ausgleichsbehälter sind aber interessant. Ich vermute, dort war einer meiner Füße irgendwie drin eingeklemmt. Der Kupplungsdeckel hat spannenderweise keinen Kratzer abbekommen.

Kleinigkeit, Kratzer im Tank. Quasi nicht der Rede wert.

Das ist alles erst mal nicht so schlimm alles, finde ich. Aber noch habe ich ja nicht unter die verschrammte Fassade geschaut. Dort werden bestimmt noch ein paar Überraschungen auf mich warten. Ich glaube das Moped ist echt ne ganze Ecke auf mir drauf durch die Gegend schliddert. Mehr Schaden am Moped und weniger an mir wäre vielleicht die schlauere Vorgehensweise gewesen.

Flattr this!

Es sollte ein letztes Event in dieser doch recht gut verlaufenen Saison 2019 werden, noch mal einen Tag am Spreewaldring wollte ich fahren. Aber es endete leider komplett anders als gehofft.

Für den Sonntag am STC hatte ich mich angemeldet, war am Samstag Abend in die Werkstatt gegangen, hatte den Bus beladen und mich am Sonntag Morgen auf den Weg in den Süden gemacht. Bei der Anmeldung war die Geräuschmessung grenzwertig, aber ich durfte fahren. Laptimer hatte ich keinen, den hatte ich mir am Vorabend durch ein “mal eben schnell Firmware upgraden wegen GPS fix” zerschossen. Es ging also wirklich nur ums fahren an sich, ich wollte wissen ob ich das Erfahrene aus Groß Dölln auch am STC hinbekomme.

Letztes Bild vom Admiral vor dem Crash

Der erste Turn bestand nur aus einer Runde, ich musste wegen roter Flagge schon kurz nach dem raus fahren wieder rein. Der Turn wurde dann zwar weiter gefahren, aber es waren quasi nur drei Runden. Wenn die auch okayisch waren.

Im zweiten Turn startete ich dann kurz hinter zwei Fahrern und begab mich auf die Einfahrrunde. Ich war nicht mit dem Messer unterwegs, ich war nicht schnell und schon gar nicht am Limit, In-Lap halt. Aber am Ende der Gegengeraden holte ich die beiden vor mir ein und plötzlich zog im Anbremsbereich der zweite Fahrer vor mir rüber in meine Bahn, vermutlich weil der Erste irgendwas komisches machte. Ich konnte nicht mehr ausweichen, nur mehr bremsen. Das Hinterrad ging hoch in die Luft und in dem Moment wo ich dachte “Fuuuu.. Bremse auf!” lag ich auch schon auf der Nase. Vermutlich ist das Motorrad mit steigendem Hinterrad nach rechts gekippt, weil ich mich auch schon ein bisschen nach rechts gesetzt hatte. Genau weiss ich das aber nicht, ging zu schnell. Die beiden vor mir sind auch beide geradeaus aus der Kurve raus gefahren, aber wohl nicht gestürzt.

Ich bin also voll auf die Fresse gefallen, innen mit der Oberlippe an den Helm geditscht. Das Motorrad ist mir auf die Füße gefallen und zusammen sind wir noch ein Stück gerutscht. Die ganze Zeit hab ich im Helm geflucht. Die Airbagweste hat mich vermutlich vor größerem Unheil bewahrt, aber das Motorrad auf den Füßen hat mir das rechte Wadenbein zerbrochen und beim Aufprall hab ich mir wohl den Radiuskopf im linken Arm gebrochen. Ausserdem hat es die Kombi oberhalb der Knie bis auf die Haut durchgescheuert, da hab ich also ein paar Schürfwunden.

Bisschen zu dolle gekesselt!

Selbst befreien konnte ich mich unter dem Motorrad nicht. Das tat dann jemand der anderen Fahrer der anhielt.. davon halte ich ja eigentlich genau nichts, aber gut. Sani und Schandkarren kamen dann aber auch schon. Im Sani bekamen wir dann den doofen Stiefel nicht auf,weil das Scharnier komplett verschliffen war, da musste ich dann erst mal los mir leicht humpelnd einen Schraubendreher besorgen. Wieder im Sani haben sie dann noch mal geschaut, aber ins Krankenhaus fahren wollten sie mich erst mal nicht, denn da sah es alles noch nicht so wild aus. Sie meinten aber ich solle vielleicht das ganze doch noch mal abchecken zuhause lassen.

Nun war ich ja alleine gefahren, aber mit nachlassendem Adrenalin wurde mir klar das ich meinen Kram nicht bewegt bekomme. Kurz kontaktiert, schwang sich Axel in Berlin auf sein Motorrad um die Rettungsaktion in Gang zu bringen (DANKE!!!!) und packte einen Moment später dann mich Haufen Elend, den zerdengelten Admiral und seine Hyper in den Bus und fuhr mich ins Krankenhaus Berlin-Buch. Denn in die brandenburgische Provinzklitsche wo sie mich vor zwei Jahren schon mal Fehldiagnostiziert haben, wollte ich nicht.

In Buch hab ich dann noch 6 Stunden in der Notaufnahme rumgegammelt, bis ich endlich dran war. Die relativ junge Ärztin lauschte mit großen Augen meinen Schilderungen und entschied sich dann für das komplette Traumaprogramm. Also erst mal Blut abnehmen, Ultraschall der Organe (bin nicht schwanger) und Ganzkörper-CT. Ich kann es ihr nicht verübeln. Nach dem CT kam auch der Unfallchirurg hinzu und dann liessen sie die Bombe mit der obigen Diagnose platzen. Hinzu kam das sie nicht wussten ob das Band zwischen Waden- und Schienenbein noch heile war, das müsse man erst operativ Testen und im Zweifel eine Stellschraube rein machen. Mir fiel erst mal die Kinnlade runter. Man stellte mich dann vor die Wahl, nach Hause gehen und wieder kommen oder eine Nacht auf der ITS unter Beobachtung und dann gleich da bleiben. Ich entschloss mich für Vollpension, es war dann nach Gipsen und allem auch schon drei Uhr durch.

Jetzt sitze ich hier in meinem Krankenzimmer und schreibe diese Zeilen. Gestern war die OP. Das Band war okay, aber den Bruch im Wadenbein haben sie mit einer Platte versehen. Ich bin auch schon mit einer Krücke ein paar Runden durchs Krankenzimmer gelaufen, die Rundenzeiten waren aber unterirdisch! Immerhin darf und muss ich das Bein 100% belasten, der Gips am Arm kommt nach einer Woche ab und darf dann bei langsamer Belastungssteigerung wieder von alleine heilen.

Meine Zimmergenossen reichen von furchtbar zu lustig, ihre Unfallgeschichten von in der Dusche ausrutschen bis zu vom Dach fallen. Einer ist auch Motorradfahrer, ist Ende der Siebziger Gespannrennen gefahren und hat seine Frau ein Fotoalbum mit vielen coolen Bildern aus seiner Rennfahrerzeit mitbringen lassen! Die Narkoseassistentin fährt auch Motorrad, der Pfleger auf der ITS fährt Crosser, das Motorrad des Sohnes der Physiotherapeutin haben wir mit verstopfter Tankentlüftung ferndiagnostiziert. Lauter fahrendes Volk!

Admiral nach Sturz, gute Seite

Aber wo lässt mich der Sturz jetzt? Je nach Tageszeit und Medikamentenstatus in den letzten Tagen kann ich das glaube ich unterschiedlich beantworten. Das Spektrum reicht von “sollte ich vielleicht damit aufhören?” bis zu “jetzt erst recht!” Ich stelle fest das mir der Admiral recht egal ist, das ist eine Maschine, die kann man reparieren. Meine Schmerzen sind mir auch relativ egal, da muss ich durch, da muss ich für mich Kämpfen und kann die nächsten Monate fluchen wenn es anstrengend ist und weh tut. Das wird schon wieder, ist halt so. Das Fahren selbst, bzw. mein Fahrfehler damit komm ich auch klar. Hab ich drüber nachgedacht und kann ehrlich gesagt nicht wirklich einen Fehler erkennen. Ich bin inzwischen zu dem Schluss gekommen das ich einfach zur falschen Zeit am falschen Ort war und die richtige Entscheidung einen Moment zu spät getroffen habe. Kann man glaube unter “shit happens!” abheften.

Nein was mich wirklich wurmt ist die Belastung für meine Familie. Ich hab da Verantwortung, die kann und will ich nicht ignorieren. Ich kann mich nicht alle zwei Jahre auf die Nase legen und wieder für totales Chaos sorgen. Irgendwie muss ich das ändern. Jemand Ideen?

PS: Hab schon neue Lederkombi angeleiert, Stand eh auf der Todo!

Flattr this!