Main menu:

Categories

July 2010
M T W T F S S
« Jun   Aug »
 1234
567891011
12131415161718
19202122232425
262728293031  

Blogroll

Websites

Follow on Twitter

Flattr this!

Search

Recent Posts

Tag Cloud

Recent Tweets

Follow Me on Twitter

Datenschutzhinweis

Messen – Steuern – Regeln

Na gut, in meinem Fall nur Messen! Aber ich hab es endlich gepackt und ein Schraubprojekt beendet was ich vor ca. einem Jahr angefangen habe. Das Ölthermometer ist angebracht und hat Signal! Wahnsinn!

Eigentlich war alles ganz einfach, nachdem ich ja jetzt keinen Ölkühler mehr am Motorrad habe, gibt es ja zwei zusätzliche Löcher in denen ich den Sensor unterbringen konnte! Die Abmessungen der Schraube kannte ich, sind ja die gleichen wie die der beiden Verschlussschrauben die dort bisher drinne waren, M14x1,5. Da ich nicht wieder so einen Blau eloxierten Adapter aus Alu haben wollte, wie der den ich bei meinem ersten Versuch hatte, hab ich diesmal im Internet einen Adapter von raidhp bestellt (Art.-Nr. 660417).

Da die beien Verschlussschrauben schon sehr angerostet sind, zumindest von aussen, hab ich bei Louis noch eine Ölablassschraube in M14x1,5 geholt, zusammen mit Ölfilter, M14 Kupferdichtringen und natürlich 10W40 Öl.

Der Einbau ist trivial, alles wie bei Ölwechsel machen, dann noch die beiden Verschlussschrauben ersetzen, die eine durch die M14 Ölablassschraube, die andere durch den Adapter. Sensor in den Adapter schrauben, schön festziehen! Bei mir hat er erstmal bisschen Öl gepisst weil ich viel zu zaghaft war! Dann noch das übliche mit Ölfilter festschrauben, Öl auffüllen etc.pp.

Das Kabel vom Sensor hab ich dann hinter der Verkleidung des Ritzels langgelegt, durch den Rahmen und vorne aus dem linken Rahmendreieck in die Lampe. Dort Strom vom Standlicht abgezweigt und den Sensor angesteckt. Das LCD Display hab ich auf die Linke Windschildverkleidung geklebt, da hatte ich mir extra schon vor einem Jahr was für gebastelt.

Und die Temperatur? Bis jetzt alles im Rahmen, das ärgste was ich jetzt auf der Heimfahrt gesehen habe waren 92°C! Hab ich auch nur geschafft weil ich die SV mit laufendem Motor abgestellt habe und gewartet das der Lüfter des Wasserkühlers anspringt, tut er so bei 102°C Wassertemperatur. Mal sehen wie es auf der Landstaße wird.

UPDATE: Heute eine Tagestour bei 38°C gemacht, das Maximum was ich gesehen habe war 100,5°C und zwar nach ca. 40 Minuten Autobahn bei 120-140 km/h. Während der Fahrt waren es 99°C, an der Ampel nach der Ausfahrt dann halt die 100,5°C.

Flattr this!